T23 Rost am T23

Dieses Thema im Forum "Celica - Allgemein" wurde erstellt von CRX_Fan, 9. Februar 2019.

  1. koilee

    koilee Active Member

    Registriert seit:
    21. August 2018
    Beiträge:
    373
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Ort:
    Lüneburg
    ....meine erste Tat war die Winterreifen samt Felge zu entsorgen !
    Meine Celi fährt selten bei Regen und nie bei Salz !!
    (es gibt ja so Ecken in Deutschland da rosten alle Autos besonders stark ; z.B. Sauerland ...weil dort mit Flüssigsalz gestreut wird und das wohl deutlich tiefer in die Hohlräume eindringt)



    Ich muss mal gucken, ob es nicht evtl. irgendwo noch Schweller beim Schlachter gibt.


    .....ich hatte hier weiter vorn im Fred beschrieben das ich 2 Schweller beim Schlachter in Walsrode bestellt/gekauft habe.
    Hatte ich selber abgeholt und damals 100€ für beide bezahlt.
    Schreibe einfach mal den einen oder anderen Schlachter an ob da was geht.

     
  2. Besko

    Besko Member

    Registriert seit:
    28. Februar 2006
    Beiträge:
    91
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Beruf:
    Altenpfleger
    Ort:
    Recklinghausen
    Hehe na den habe ich Mal auf Facebook Mal angeschrieben warte nur noch auf Antwort
     
  3. Eddy194

    Eddy194 Member

    Registriert seit:
    6. April 2018
    Beiträge:
    81
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    Friedberg
    Ansonsten hätten wir noch Schweller da, preislich müsste es aufs gleiche hinauslaufen.
    Schreib mir bei Interesse einfach eine PN :)
     
  4. CRX_Fan

    CRX_Fan Super-Moderator Mitarbeiter

    Registriert seit:
    6. Juli 2008
    Beiträge:
    6.650
    Zustimmungen:
    391
    Punkte für Erfolge:
    83
    Beruf:
    Mechanik und Diagnose
    Ort:
    Hildesheim b. Hannover
    Homepage:
    Mahlzeit!

    Gestern war unser neuer User "Asumag" bei mir in der Werkstatt, mit seinem neu erworbenen, silbernen Celica.
    Der Wagen wurde lange Zeit an der Ostsee, respektive Rostock gefahren. Da haben wir bei der kompletten Durchsicht folgende Entdeckung gemacht. Es ist ein PreFacelift.

    Vorderer Querträger, auf dem die Kühler sitzen, quasi nur noch partiell vorhanden, an mehreren Stellen vollständig durchgerostet und auf der gesamten Länge massiv korrosionsgeschwächt. Der Träger sieht ja immer ganz gerne mal sehr mitgenommen aus, da er natürlich direkt im Spritzwasserbereich den Umwelteinflüssen ausgesetzt ist, aber das ist schon derbe:

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Schwellerrost hielt sich absolut in Grenzen. An der Beifahrerseite im mittleren bis hinteren Bereich etwas Kantenrost mit Blattrost, auf der linken Seite rund um die Gummistopfen nur Rostansätze, leichtes blühen. Insgesamt noch vollständig in der Konsistenz erhalten. Allerdings von hinten (bei demontierter Innenverkleidung in die Schweller geleuchtet) logischerweise bereits rot. Aber alles noch im Rahmen und gut in den Griff zu bekommen.

    Der Radlauf links ist am blühen und dort gab es an den Blechüberlappungen der Radhauskante auf die gesamte Länge bereits vom Vorbesitzer Reparaturversuche.

    Insgesamt vom Rost an der Karosserie her gesehen also nichts aufregendes oder ungewöhnliches. Natürlich trotzdem zeit- und kostenintensiv.
    Am Unterboden und eben auch an den Rahmenteilen sieht man aber eben deutlich, das die salzige Meeresluft den Toyotas, die ja dort sehr sehr mager mit Korrosionsschutz bestückt sind, doch deutlich zusetzen. Am Unterboden ist das auch deutlich an wirklich allen Schrauben, Haltern und Kratzstellen zu sehen, die ausnahmslos Rostansatz haben, obwohl sie gar nicht oder kaum mit salzigem Wasser in Berührung kommen, wohingegen diese Teile an Fahrzeugen, die im Innenland bewegt werden, normal metallisch glänzen und dort keinen Rostansatz besitzen, ausser in den Bereichen, die im Winter mit Salz durch Spritzwasser in Berührung kommen.

    Das liegt eben wirklich daran, das das Salz in der Luft und im Fahrtwind vorhanden ist und so eben auch diese Bereiche erreicht, wo kein Spritzwasser hinkommt.

    Das sehe ich leider immer wieder an Fahrzeugen, die viel und lange an der See bewegt werden.

    Btw. es gab auch Wasser im Innenraum. Wie immer durch die typischen Risse oben im Dachvorfeldbereich. Hier mal schön der Verlauf des Wassers zu sehen:

    Wenn das Wasser oben an den Rissen in der Abdichtung der Blechüberlappungen im Vorfledbereich des Daches bzw. unter den Dachleisten in den Innenraum eintritt, tropft es in den Hohlraum des Bleches der C-Säule und läuft dann dort langsam seitlich runter richtung Blechfalze des Fensters, tritt dort durch, tropft auf die unteren Blechfalze des Fensters und läuft dann dort runter in den Schweller oder die Rücksitzflächenwanne. Der Verlauf ist schön an den rostigen Stellen zu sehen, oben an den Blechfalzen und unten nach dem abtropfen an der Blechfalz. Hier auf dem Foto nicht zu sehen sind die Laufspuren auf dem Blech.

    Den Wassertropfen sieht man hier schön durch die grosse Öffnung in der C-Säule.

    [​IMG]

    [​IMG]
     
    Zuletzt bearbeitet: 20. September 2020
    riggs und Daniel1988 gefällt das.
  5. koilee

    koilee Active Member

    Registriert seit:
    21. August 2018
    Beiträge:
    373
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Ort:
    Lüneburg
    Da habt ihr ja gleich mal einiges zur Fehlersuch zerlegt.
    Lässt sich der Träger wenigstens einigermaßen gut tauschen ?
    Da muss ich auch noch nachschauen und beginnenden Rost bearbeiten,
    aber bei mir sieht es doch recht gut aus ...wie ich beim letzten Filterwechsel sehen konnte.
    Allerdings ist die Ölwanne schon ordentlich rostig , so das ich diese gleich mal behandelt hatte.

    Wir lernen in Sachen Rost wohl noch lange nicht aus !
    Ich staune immer wieder das Rost bis 2018 kein Thema hier war !

    Klaus
     
  6. CRX_Fan

    CRX_Fan Super-Moderator Mitarbeiter

    Registriert seit:
    6. Juli 2008
    Beiträge:
    6.650
    Zustimmungen:
    391
    Punkte für Erfolge:
    83
    Beruf:
    Mechanik und Diagnose
    Ort:
    Hildesheim b. Hannover
    Homepage:
    Das ist das Standardprozedere, wenn User herkommen, die Wasser im Heck haben...dann baue ich generell immer das komplette Heck aus und fahre in die Waschbox, nur so kann man wirklich feststellen, wo es überall herkommt. Zumal das alles in 30 Minuten zerlegt und 40 Minuten wieder zusammengebaut ist.

    Und der Rest ist ebenfalls Standardprozedere, wenn ein User das Auto neu hat. Zur Durchsicht und Bestandsaufnahme alles abmontieren, was zeitlich vertretbar ist, um mehr zu sehen, sprich alle Unterboden,- und Motorraumverkleidungen sowie Schwellerabdeckungen.

    Es muss halt immer ein straffer und enger Zeitplan erstellt werden, mit den auszuführenden Arbeiten, weil die meisten User natürlich einen langen Hin,- und Rückweg haben, wenn sie nur einen Tag bleiben.

    [​IMG]

    [​IMG]

    Er ist mit den anderen Rahmenteilen punktverschweisst, muss also aufgefräst und wieder eingesschweisst werden. Man muss sehen, inwieweit noch an den Anschlussstellen der Zustand der anderen Träger ist. Und manmuss platztechnisch sehen, was eventuell noch ab muss, um vernünftig arbeiten zu können, sprich die Kühler und eventuell noch andere Dinge.

    Wird halt nicht jünger der Wagen :D
    Und gerade vorne die Bereiche sind eben massiv den Witterungsbedingungen und allem ausgesetzt, was der Wagen vorne so alles abbekommt.
    Gerade da ist guter, solider und robuster Schutz wichtig.
     
  7. Asumag

    Asumag New Member

    Registriert seit:
    12. April 2019
    Beiträge:
    26
    Zustimmungen:
    5
    Punkte für Erfolge:
    3
    Ort:
    Bonn
    Was vielleicht noch dazugesagt werden sollte, ist dass sie vorne links wohl mal einen kleinen Schaden hatte.
    Dies hatte mir das Autohaus mitgeteilt, bei welchem sie bis vor 5 Jahren gewartet wurde.
    Dies würde auch erklären, wieso der Träger an der linken Seite deutlich stärker rostet und wird vielleicht sogar die Ursache sein, dass er überhaupt durchgerostet ist.

    Hier sind noch die Bilder von der Befestigung des Querträgers.
    Quertraeger_links.jpg Quertraeger_rechts.jpg

    Ich werde auch mal berichten, was mir an Arbeitszeit berechnet werden wird, wenn ich diesen Ersetzen lasse.
     
    Zuletzt bearbeitet: 20. September 2020
  8. koilee

    koilee Active Member

    Registriert seit:
    21. August 2018
    Beiträge:
    373
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Ort:
    Lüneburg
    Moin,

    die Ecken die nicht zu diesem Träger gehören sehen aber auch schon sehr angegriffen aus.
    Willst du das alles machen lassen oder machst du das selber ?
    (selber machen ist oft besser als das was von Werkstätten gemacht wird , oder es wird echt teuer !)
    Und wer es selber macht der kennt dann die Ecken und kann dann später auch mal den Erfolg kontrollieren ;)

    Es zeigt sich immer deutlicher das eine Celica nicht ohne genaue Kontrollen auf einer Bühne gekauft werden sollte !
    Gerade die verspoilerten Schönheiten blenden den Käufer hier häufig und lassen z.B. eine Kontrolle der Schweller von außen nicht zu.
    Und es wird auch deutlich das an fast jeder Celi der Korrosionsschutz zur Hauptaufgabe wird,
    wenn wir weiterhin einige Jahre Freude an der Schönen haben wollen.
     
  9. Asumag

    Asumag New Member

    Registriert seit:
    12. April 2019
    Beiträge:
    26
    Zustimmungen:
    5
    Punkte für Erfolge:
    3
    Ort:
    Bonn
    Da ich keinerlei Erfahrungen mit Schweißen und erst Recht kein passendes Werkzeug oder Schutzausrüstung besitze, bleibt mir da nichts anderes übrig, als es machen zu lassen.

    Und ich hoffe mal, dass beim raustrennen, abschleifen und einschweißen keine großen Qualitätsprobleme entstehen werden.

    Bei den anderen Roststellen werde ich schauen müssen, was ich in einer Werkstatt machen lasse (Vermutlich Radlauf, Spiegel) und was ich selber machen werde (Vermutlich Vorderachse, Schweller, Reserveradmulde).

    Die Tage kommt auch ein Thread zu meiner.
     
  10. koilee

    koilee Active Member

    Registriert seit:
    21. August 2018
    Beiträge:
    373
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Ort:
    Lüneburg
    @ Ben ,

    deine Bilder sind wech ....:confused:
     
  11. CRX_Fan

    CRX_Fan Super-Moderator Mitarbeiter

    Registriert seit:
    6. Juli 2008
    Beiträge:
    6.650
    Zustimmungen:
    391
    Punkte für Erfolge:
    83
    Beruf:
    Mechanik und Diagnose
    Ort:
    Hildesheim b. Hannover
    Homepage:
    Bei mir ist alles okay...sind zu sehen.
    Wäre auch der Hammer...bin extra von den kurzlebigen, werbefinanzierten Bilder Hostern weg und habe kostenpflichtigen Webspace bei einem langlebigem Anbieter angemietet, um sowas zu vermeiden.

    Ich finde die Aussagen von den windigen "Experten" immer gut, wenn die sagen: "bla bla...postet bloß keine privaten Fotos...bla bla...das Internet vergisst nie bla bla..."
    Jaaaaa...wäre schön, wenn es so wäre...aber bislang waren meine ganzen Bilder, die ich irgendwo hochgelden habe, immer nach kürzerer oder längerer Zeit ständig wieder verschwunden und habe sie nie wieder gefunden. :D Auch Reups dieser Bilder durch andere User verschwanden irgendwann.
    Soviel zum Thema, das das Internet nie vergisst! :D
     
  12. NeF1

    NeF1 Member

    Registriert seit:
    31. Januar 2012
    Beiträge:
    374
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Versuch es mal mit einem anderen Browser, mit Chrome werden mit die Fotos auch nicht mehr angezeigt.
    Bei dem standard Samsung Browser hingegen geht z.b alles.
     
  13. Asumag

    Asumag New Member

    Registriert seit:
    12. April 2019
    Beiträge:
    26
    Zustimmungen:
    5
    Punkte für Erfolge:
    3
    Ort:
    Bonn
    Ja das sind schon komische Sachen mit den Bildern.
    Ich habe es auch manchmal, dass die Bilder nicht angezeigt werden. Aber wenn ich von LAN auf WLAN wechsel, dann laden sie plötzlich. o_O
     
  14. riggs

    riggs Member

    Registriert seit:
    2. April 2013
    Beiträge:
    324
    Zustimmungen:
    21
    Punkte für Erfolge:
    18
    Beruf:
    Banker
    Ort:
    Mechernich
    Guck mal, ob du irgendwo einen neuen Blocker hast oder so.
    Wenn ich von der Arbeit aus hier hin surfe, sehe ich Bens Bilder auch nicht. Die werden aus Sicherheitsgründen weggefiltert.
     
  15. riggs

    riggs Member

    Registriert seit:
    2. April 2013
    Beiträge:
    324
    Zustimmungen:
    21
    Punkte für Erfolge:
    18
    Beruf:
    Banker
    Ort:
    Mechernich
    Habe es gerade getestet :D Mit Chrome und AD-Blocker sind die Bilder weg. Mit Firefox ohne AB sieht man die Bilder. Wenn ich aber in Chrome mit der rechten Maustaste auf das Bildsymbol klicke und dann "Bild in neuem Tab öffnen" anklicke, öffnet sich das Bild tatsächlich :confused:
    Anscheinend mag der AB den Anbieter nicht wirklich...
     

Diese Seite empfehlen