Ralfs neue Celica T23 S

Dieses Thema im Forum "Showroom" wurde erstellt von Ralf aus Hildesheim, 29. Oktober 2022.

  1. Ralf aus Hildesheim

    Ralf aus Hildesheim Member

    Registriert seit:
    24. Oktober 2022
    Beiträge:
    91
    Zustimmungen:
    26
    Punkte für Erfolge:
    18
    Beruf:
    Produktmanager bei Bosch
    Ort:
    Hildesheim
    Hallo zusammen,
    ich habe jetzt eine Rückfahrkamera eingebaut.
    Eigentlich bin ich von meinen Autos die Ultraschall-Rückfahrsysteme mit Piepen gewohnt und finde die auch gut.
    Aber die Nachrüst-Systeme haben meist so dicke Ringe um die Sensoren herum, das gefällt mir nicht.
    Also Kamera.
    Hab eine mit Bluetooth-Verbindung, brauche also keine Videokabel verlegen.

    Erst hatte ich wie üblich die Aktivierung per Rückfahrlicht installiert.
    Dann dachte ich mir: Mal schauen, ob mir der Dauerbetrieb gefällt. Also quasi als "dritter Rückspiegel". Hab dann flott einen Zünd-Plus nach hinten gelegt.
    Bisher find ich's gar nicht so schlecht. Nur: Die fahrenden Autos erscheinen beim Fahren wegen des gewollten optischen Fish-Eye-Effekts viel weiter entfernt, als in der Realität.
    Die Position auf dem Klappfach erscheint mir ideal für den Monitor.
    upload_2022-11-3_22-22-6.png upload_2022-11-3_12-42-39.png

    Die Montage der Kamera war durch den mitglieferten Haltewinkel recht einfach.
    Das Kabel hab ich über die Kennzeichenbeleuchung reingeführt. Den unvermeidlichen Spalt muss ich jedoch noch gegen Spritzwasser abdichten.
    Ben hat seine Kamera wunderschön eingebaut (richtig versteckt unter dem Buchstaben A). Aber der damit verbundene Aufwand erschien mir derzeit zu groß.

    Etwas ganz anderes:
    Beim Kaltstart liegt mein Standgas so zwischen 1400 und manchmal 1700. Mit welcher Vergaserschraube kann man das denn etwas runterstellen?
     

    Anhänge:

    Zuletzt bearbeitet: 3. November 2022
  2. CRX_Fan

    CRX_Fan Super-Moderator Mitarbeiter

    Registriert seit:
    6. Juli 2008
    Beiträge:
    7.580
    Zustimmungen:
    752
    Punkte für Erfolge:
    113
    Beruf:
    Werkstattbetreiber für Automotive Dienstleistungen
    Ort:
    Hildesheim b. Hannover
    Homepage:
    Hi Ralf!

    Fleißig gewesen ;) Sehr schön :)

    Wir hatten ja drüber gesprochen, über die Einparkhilfe und ein User aus dem Board hatte sich ja die Variante eingebaut, die von hinten gegenmontiert wird bzw. gibt es mittlerweile auch tatsächlich Nachrüstlösungen wie OEM, die sehr klein sind und plan abschliessen, also mittig in der Bohrung sitzen. Die gratfreie und nichtlackschädigende Bohrung wird mit einem speziellen Lochstanzwerkzeug reingeschnitten (nicht zu verwechseln mit den Lochsägenaufsätzen für Akkuschrauber). Das sind auch die Werkzeuge, die die Automobilhersteller nutzen, wenn Einparkhilfen beim Händler erst bei Neuwagen nachgerüstet werden und nicht im Werk. Wenn Du mehr Infos darüber haben möchtest, schaue ich nochmal nach, was ich da noch zu habe. Ich hatte das ja auch mal auf dem Plan, aber dann doch wieder verworfen, weil ich doch lieber die komplett cleane Variante wollte. Im Bild die Variante zum hinten gegenmontieren.

    Noch was zum Dauerbetrieb der Rückfahrkameras. Die Kameras sind dafür nicht geeignet, dauerhaft betrieben zu werden. Sie werden extrem heiss und brennen dann recht schnell durch. Je nachdem, was für ein Konverter und was (und wo) für eine Elektronik enthalten ist. Technisch weisst Du das beruflich bedingt allerdings besser, was da wie abläuft bei derlei Bauteilen :D
    Ich kann Dir nur sagen, was ich so durch die Hersteller solcher Kameras immer in den Einbauanweisungen lese und aus der Praxis so erfahre. :)

    Zum Kaltstart. Die Drehzahl ist völlig normal und richtig so. Die erhöhte Kaltstartdrehzahl ist so gewollt bei diesem Motor. Wenn der Motor eine gewisse Temperatur erreicht hat, wird er sich langsam auf seine normale Leerlaufdrehzahl um die 650-850 einpegeln.

    Auf keinen Fall an der versiegelten Schraube vom Drosselklappenanschlag drehen.
    Wenn man die Anschlagsschraube der Drosselklappe verstellt, verstellt man auch die Grundeinstellung. Der Leerlaufsteller bewegt sich im schlechtesten Fall ganz zu oder auf und setzt einen Fehlercode P0505, wenn er nicht mehr auf seine programmierte Zieldrehzahl kommt.

    Man muss und darf an der Schraube nichts einstellen. Der Leerlauf wird computerüberwacht und gesteuert (über das IAC Ventil unterhalb der DK). Sollte es starke Diskrepanzen zur regulären Leerlaufdrehzahl im warmen Zustand geben, ist meist Falschluft oder ein verkokter/beschädigter Leerlaufsteller die Ursache.
     

    Anhänge:

    Zuletzt bearbeitet: 3. November 2022
  3. Asumag

    Asumag Active Member

    Registriert seit:
    12. April 2019
    Beiträge:
    330
    Zustimmungen:
    60
    Punkte für Erfolge:
    28
    Ort:
    Bonn
    Mein erster Gedanke war Skepsis als ich Funk Verbindung gelesen habe.
    Als ich damals recherchiert hatte, habe ich die Kabellose Verbindung ganz schnell wieder aus dem Kopf geschalgen, da ich über schlechte Verbindung, bzw rauschendes Bild gelesen hatte. Bei dir scheint das Bild aber nicht schlecht zu sein.
    Außedem meine, ich mich zu erinnern, dass die Sender zum teil überhitzen. Aber ich kann mich da auch irren.
    Andererseits, ist das durchlegen des Kabels auch nicht sooo viel Arbeit. Insbesondere wenn man es mit dem Ausbau der Heckinnenraums kombiniert, um das Auto auf Undichtigkeit bei Dachzierleisten, Dreiecksfenster und Kofferaumnähte zu kontrollieren.

    Hatte mich auch gewundert, wieso du nicht ein 2Din Radio einbaust und daran die Cam anschließt, aber wenn du sie permanent laufen lassen willst, dann wird ein 2. Display vermutlich Sinn machen.
    Wobei ich es ggf. auch über die Uhr gepackt hätte oder einen Rückspiegel mit integriertem Display für die Cam geholt hätte.
    upload_2022-11-3_20-13-49.png

    Ansonsten habe ich auch das gleiche gedacht wie Ben, dass die Kamera bei Dauerbetrieb überhitzen sollte, da sie nicht dafür ausgelegt sein sollte.
    Soweit ich weiß, ist es auch bei modernen Auto's die eine 360° Kamera haben, so dass sie bei 20kmh oder so die Kameras ausschalten.

    Wobei es natürlich auch Tesla's oder andere Autos gibt, die Front und Rückfahrkamera als Dashcam benutzen, aber das wird dann nicht so eine 10€ China-Kamera sein.

    Ich habe bei mir die gleiche Kamera (jedenfalls optisch) und bin mit ihr ehrlich gesagt nicht sooo zufrieden, da sie einen recht bescheidenen Winkel hat.
    Deswegen zeigt sie bei mir auch nicht wie bei dir nach hinten, sondern recht stark nach unten. Dadurch sehe ich zwar nicht so viel von dem was hinter mir ist, aber dafür gibt's den Rückspiegel ;).
    Stattdessen sehe ich die Stoßstange und recht genau, wie weit ich zurücksetzen kann. Wenn der Bordstein hinter der Stoßstange verschwindet, dann bin ich noch ca 30-40cm weit weg von ihm.
    Nach hinten ausgerichtet, bin ich noch gefühlt 3m weit weg, wenn er aus dem Bild verschwindet.

    Hatte mir mal überlegt sowas wie die Kenwood CMOS-320 zu holen.


    Und hatte mir auch mal überlegt, ob es ggf Sinn machen würde in der schwarzen Dekoleiste der Stoßstange ein Loch zu Bohren und die Kamera von der Innenseite einzukleben. Aber vermutlich würde sie da zu tief sitzen.
    Wobei die beste Postition die ich je gesehen habe, war wo jemand ein Stückchen aus seinem Spoiler rausgeschnitten hat und die Kamera schön mittig hinten eingesetzt hatte. Bei einer mit richtig weitem Winkel wird man dann wirklich milimetergenau zurücksetzen können.
     
  4. CRX_Fan

    CRX_Fan Super-Moderator Mitarbeiter

    Registriert seit:
    6. Juli 2008
    Beiträge:
    7.580
    Zustimmungen:
    752
    Punkte für Erfolge:
    113
    Beruf:
    Werkstattbetreiber für Automotive Dienstleistungen
    Ort:
    Hildesheim b. Hannover
    Homepage:
  5. Asumag

    Asumag Active Member

    Registriert seit:
    12. April 2019
    Beiträge:
    330
    Zustimmungen:
    60
    Punkte für Erfolge:
    28
    Ort:
    Bonn
    Die Supra Puffer für die Heckklappe sind noch lieferbar bei Toyota @CRX_Fan ?
     

    Anhänge:

  6. Ralf aus Hildesheim

    Ralf aus Hildesheim Member

    Registriert seit:
    24. Oktober 2022
    Beiträge:
    91
    Zustimmungen:
    26
    Punkte für Erfolge:
    18
    Beruf:
    Produktmanager bei Bosch
    Ort:
    Hildesheim
    Zu den Ultraschall-Sensoren:
    In meinem Audi (wie in fast allen jüngeren Autos) sehen die so aus:
    upload_2022-11-3_22-38-4.png Das ist natürlich schon ein Benchmark an Unauffälligkeit, den ich nicht mehr ausblenden kann...

    Zur Kamera:
    Meine wird weder heiß noch warm. Aber mir ist heute aufgefallen, dass das LED-Licht der Kamera sichtbar ist. Das sieht im Fahrbetrieb natürlich doof aus. Deshalb gehe ich wieder auf 12V vom Rückfahrlicht.
    Sergej: Bildqualität und Störempfindlichkeit sind übrigens völlig OK.
    Und das mit dem 2-DIN-Gerät: Gute Idee, vielleicht rüste ich das noch nach. Nicht nur wegen der Kamera. ;)

    Zum Kaltstart:
    Eine anfangs erhöhte Drehzahl (unterhalb 1500) hab ich durchaus erwartet. Aber die oft bis zu 1700 wirken doch recht hoch und etwas unangenehm. (Würde mich freuen, wenn du das bei der Wartung noch ein wenig reduzieren könntest.)
    Im warmen Zustand liegt die Drehzahl in dem von dir genannten Bereich und ist auch schön stabil.
     
    Zuletzt bearbeitet: 4. November 2022
  7. Asumag

    Asumag Active Member

    Registriert seit:
    12. April 2019
    Beiträge:
    330
    Zustimmungen:
    60
    Punkte für Erfolge:
    28
    Ort:
    Bonn
    Bei mir startet sie, wenn es kalt ist auch mit 1600-1700 RPM und nach 5 Sekunden oder so fällt sie ab auf 1300-1400.
    Nach 1 min oder so, vermutlich wenn der erste Schritt der Kühltemperatur erreicht wird, dann ist sie bei 1000 und wenn sie warm ist, dann noch niedriger, aber weiß ich jetzt auch nicht mehr genau wann und wie hoch.

    Aber das ist durchaus normal mit der Drehzahl. Ist halt ein 20 Jahre altes Auto.
    Bis wenigstens dann Kühlwasser die Temperatur erreicht hat, versuche ich eh 2000-3000 RPM zu fahren und nicht niedriger.

    Wegen dem Radio, so wollte ich eins holen mit Wireless Android Auto, was ich am Ende nicht gemacht habe. Bereue ich aber auch nicht so sehr, da es meiner Meinung ziemlich tief ist für's Navi. Auch wenn ich durchaus Leute kenne, die mit der Position da unten zufrieden sind.
    Aber da bevorzuge ich dennoch einen MagnetStecker im Lüftungsschacht. Dann ist die Karte näher zum Blickfeld.
    upload_2022-11-3_23-21-26.png
     
  8. CRX_Fan

    CRX_Fan Super-Moderator Mitarbeiter

    Registriert seit:
    6. Juli 2008
    Beiträge:
    7.580
    Zustimmungen:
    752
    Punkte für Erfolge:
    113
    Beruf:
    Werkstattbetreiber für Automotive Dienstleistungen
    Ort:
    Hildesheim b. Hannover
    Homepage:
    Das ist wie gesagt völlig okay und auch nicht beeinflussbar / einstellbar :D
    Je nach Temperatur und sonstigen Betriebsbedingungen liegt die beim 1ZZ (nicht nur Celica, auch andere wie bspw. beim Avensis) recht hoch.
    Abweichungen zu dem Verhalten anderer Celicas sind dann oftmals damit zu begründen, das verschleissbedingt natürlich auch mal eine Differenz in den Werten von Sensoren vorhanden oder andere Bauteile einen anderen Verschleisszustand aufweisen, als bei anderen Modellen (Leerlaufregelventil, LMM, Temperatursensor, Lambdasonde, Thermostat etc.), die dann etwas träger oder schneller reagieren und sich daher der eine Celica so verhält und der andere wieder etwas anders. Natürlich kann auch immer mal ein Problem vorliegen, wie bspw. Falschluft, etc.

    Im wesentlichen ist das Verhalten von der Drehzahl aber korrekt. Viele fahren auch mit dauerhaft eingeschalteter Klimaanlage. Das kann auch zu einer recht hohen Drehzahl führen, weil im Rahmen der Kompensation der Leistungsaufnahme des Kompressors eine Leerlaufdrehzhalanhebung erfolgt.
     
    Zuletzt bearbeitet: 10. März 2023
  9. Ralf aus Hildesheim

    Ralf aus Hildesheim Member

    Registriert seit:
    24. Oktober 2022
    Beiträge:
    91
    Zustimmungen:
    26
    Punkte für Erfolge:
    18
    Beruf:
    Produktmanager bei Bosch
    Ort:
    Hildesheim
    OK, das Drehzahlverhalten ist also normal und unveränderlich. Na gut.

    Zu Sergejs Hinweis, die Drehzahl bei kaltem Motor so zw. 2000 und 3000 zu halten:
    Für's schnelle Aufheizen natürlich gut.
    Aber sollte so ein alter Motor im kalten Zustand aus Verschleißgründen nicht eher niedertourig gefahren werden? Also eher unter 2000?
     
  10. CRX_Fan

    CRX_Fan Super-Moderator Mitarbeiter

    Registriert seit:
    6. Juli 2008
    Beiträge:
    7.580
    Zustimmungen:
    752
    Punkte für Erfolge:
    113
    Beruf:
    Werkstattbetreiber für Automotive Dienstleistungen
    Ort:
    Hildesheim b. Hannover
    Homepage:
    Untertouriges Fahren mit sehr frühem hochschalten bedeutet eine hohe Last für den Motor.

    Das Beste ist wirklich, einfach gar nicht so viel darüber nachzudenken während des Fahrens, sondern einfach normal zu fahren.
     
  11. Asumag

    Asumag Active Member

    Registriert seit:
    12. April 2019
    Beiträge:
    330
    Zustimmungen:
    60
    Punkte für Erfolge:
    28
    Ort:
    Bonn
    Der Motor dreht ja bis fast 7000 bei der Kleinen. Dementsprechend ist 3000 auch echt nicht so viel.
    Wie auch schon Ben sagte bei besonders niederturigem Fahren hat der Motor eine relativ hohe Last.
    Deswegen fahre ich ihn gerne bei 2000-3000 warm.
    Und wenn er Mal warm ist habe ich das Gefühl, dass er im 2. Und 3. Gang auch mit 1500 gut zurechtkommt, während ich im 5. oder 6. Gang das Gefühl habe, dass der Motor mindestens 2500-3000 haben möchte.

    Dies kann natürlich auch falsch sein und ich habe auch nicht viel Erfahrung mit Autos, aber nachdem wie sich der Motor anfühlt und anhört beim Gasgeben habe ich halt das Gefühl.
     
  12. Ralf aus Hildesheim

    Ralf aus Hildesheim Member

    Registriert seit:
    24. Oktober 2022
    Beiträge:
    91
    Zustimmungen:
    26
    Punkte für Erfolge:
    18
    Beruf:
    Produktmanager bei Bosch
    Ort:
    Hildesheim
    OK, gut zu wissen.
     
  13. Ralf aus Hildesheim

    Ralf aus Hildesheim Member

    Registriert seit:
    24. Oktober 2022
    Beiträge:
    91
    Zustimmungen:
    26
    Punkte für Erfolge:
    18
    Beruf:
    Produktmanager bei Bosch
    Ort:
    Hildesheim
    So, ich hab mich heute (Samstag) mal wieder meiner Celica gewidmet.
    Wetter und Temperatur waren super, das wollte ich nutzen. Ob das am kommenden Woe noch so sein wird, ist eher unwahrscheinlich.

    Das Wichtigste: Ich habe die Verdunklungsfolien entfernt.
    Tatsächlich konnte ich den Verkehr hinter mir nur noch schemenhaft erkennen. Das fand ich sehr ätzend.
    Hier der Unterschied:
    upload_2022-11-12_18-2-12.png
    Im Dunkeln war der Verwischungseffekt natürlich noch übler.

    Die Frage war, wie rückstandarm sich die Folie entfernen lässt.
    Ben hatte bei meinem Besuch erkannt, das es eine Markenfolie ist. Das ließ hoffen.
    Ich habe mir hierfür eine Heißluftpistole und zur Sicherheit Kleberlösemittel und Kunststoffspachtel gekauft.
    Auf Youtube sagen sie, dass von innen erhitzt werden soll. Fand ich Unsinn, weil sich der Kleben ja auf der Fensterseite ablösen soll.
    Also hab ich von außen erhitzt. Und genau das hat super funktioniert. Keine Kleberrückstände!
    Ich musste Lösemittel und Schaber also gar nicht einsetzen. Vermutlich auch, weil die Folie eher hochwertig war.
    upload_2022-11-12_18-20-14.png
    Endlich habe ich eine normalgute Sicht nach hinten.
    Die Entfernung bei den beiden hinteren Seitenscheiben war etwas fummeliger (Verkleidung), ging aber auch gut.

    Und: Heute, beim zweiten Starten, wurde klar, dass die Batterie am Ende ist.
    Also neu kaufen. Original ist eine 45 kWh drin. Hab direkt auf 60 kWh hochgerüstet, weil ich die Standheizung häufiger nutzen will.
    Kleines Problem: Der Bauraum ist nicht groß genug, weil da ein kleiner Relais-Kasten verbaut ist.
    Der ließ sich aber gut abmontieren und seitlich platzieren. Damit passt die größere 60er jetzt rein.

    Zudem hab ich mein Sonnenschiebedach nochmals gegen Rost bearbeitet.
    Die Kontaktstellen von Fensterrahmen und Karosserie sind ein typisches Problem, hab ich hier im Forum gelesen.
    Auch bei mir gibt es an vier Stellen schon die ersten Rostansätze. Also erneut mit Benzin richtig sauber gemacht und dann mit Hohlraumversiegelung bestrichen. Soll kriechen und ein wenig versiegeln. Muss erstmal reichen.

    Kofferraumlicht tut's wieder und die Kennzeichen-Birnchen sind neu.
    Ab mir auch Bosch-H7-XenonBlue geholt. Mag sein, dass die eine etwas kürzere Lebensdauer haben. Ich mag das Licht aber.

    So. Jetzt sitz ich beim lecker Bierchen und bin zufrieden. :)


    Hat einer einen Tip, was man hier machen kann?
    Mein Plan: Farblich passenden Flicken aus Velour bestellen und mit Textilkleber draufkleben.
    upload_2022-11-12_19-23-39.png Idealerweise sieht das dann so aus: upload_2022-11-12_19-1-18.png
     
    Zuletzt bearbeitet: 12. November 2022
  14. Asumag

    Asumag Active Member

    Registriert seit:
    12. April 2019
    Beiträge:
    330
    Zustimmungen:
    60
    Punkte für Erfolge:
    28
    Ort:
    Bonn
    Vielleicht kann man auch versuchen die Wange folgendermaßen zuzunähen?
    Wie gut sowas klappt, an welchen Stellen und in welchen Ausmaßen, weiß ich nicht. Hatte es bloß mal auf yt gesehen gehabt.

    upload_2022-11-12_19-50-34.png
    www.youtube.com/watch?v=EclUQiEcTys
     
    Zuletzt bearbeitet: 12. November 2022
  15. Ralf aus Hildesheim

    Ralf aus Hildesheim Member

    Registriert seit:
    24. Oktober 2022
    Beiträge:
    91
    Zustimmungen:
    26
    Punkte für Erfolge:
    18
    Beruf:
    Produktmanager bei Bosch
    Ort:
    Hildesheim
    Das sieht beeindruckend aus, was der Mann da in dem YouTube-Video näht.
    Aber da geht es eher um Risse.
    Bei mir sind das ja etliche Zentimeter, die verschwinden müssten. Bei dieser Breite hab ich wenig Hoffnung, dass das mit dieser Methode machbar ist.
    Aber Danke für den Tip.
     
    Asumag gefällt das.
  16. Ralf aus Hildesheim

    Ralf aus Hildesheim Member

    Registriert seit:
    24. Oktober 2022
    Beiträge:
    91
    Zustimmungen:
    26
    Punkte für Erfolge:
    18
    Beruf:
    Produktmanager bei Bosch
    Ort:
    Hildesheim
    Ich habe ein Problem mit meiner Webasto-Standheizung (wahrscheinlich T90).
    Am Kühlwasserschlauch merke ich, dass das Kühlwasser aufgeheizt wird, aber der Innenraum bleibt eisekalt.
    Auch nach 10-15 Minuten kommt nur kalte Luft aus den Luftdüsen.
    Vielleicht ein Bedienungsfehler?
    Hab aber eigentlich schon alle Varianten an der Klimaanlage ausprobiert.
    Sobald ich dann losfahre, kommt warme Luft aus den Düsen.
     
  17. CRX_Fan

    CRX_Fan Super-Moderator Mitarbeiter

    Registriert seit:
    6. Juli 2008
    Beiträge:
    7.580
    Zustimmungen:
    752
    Punkte für Erfolge:
    113
    Beruf:
    Werkstattbetreiber für Automotive Dienstleistungen
    Ort:
    Hildesheim b. Hannover
    Homepage:
    Moin Ralf. Ich habe die Webasto Diagnosesoftware. Deine Heizung müsste vorne an den kleinen Zusatzsicherungshaltern oben im Motorraum eine gelbe Leitung mit einem Kabelschuh haben, die unangeschlossen, einzeln rumliegt. Wenn er die Leitung hat, kann ich die Heizung mal auslesen.
    Es gibt diverse Möglichkeiten, was da faul ist. Flammwächter, Glühkerze, Dosierpumpe, Magnetventil für Sprit, Umwälzpumpe, Temperaturschalter, Unterspannung, Abgasgebläse, etc. Ebenso kann sie auch verschmutzt sein, oder etwas in den Kammern des Heizgerätes faul sein.

    T90 ist nur das Fernbedienmodul. Die Webasto Heizungen heissen Thermo Top C/D/E etc.

    Man müsste mal reinschauen, ob die Heizung einen Fehler hinterlegt hat.

    Zur Bedienung kann man eigentlich nicht viel falsch machen. Solange das Gebläse auf einer Stufe läuft und der Tempregler auf "HOT" steht, muss, wenn die Standheizung funktioniert, nach einigen Minuten auch warme Luft rauskommen. Man könnte auf der FB versehentlich Standlüften aktivieren, dann würde nur das Gebläse laufen.
     
  18. Ralf aus Hildesheim

    Ralf aus Hildesheim Member

    Registriert seit:
    24. Oktober 2022
    Beiträge:
    91
    Zustimmungen:
    26
    Punkte für Erfolge:
    18
    Beruf:
    Produktmanager bei Bosch
    Ort:
    Hildesheim
    OK. Ein weiterer Punkt für unseren Werktatt-Termin
    Lass uns jetzt privat einen Termin machen.
     
  19. koilee

    koilee Active Member

    Registriert seit:
    21. August 2018
    Beiträge:
    663
    Zustimmungen:
    86
    Punkte für Erfolge:
    28
    Ort:
    Lüneburg
    Hallo...lese das gerade ....

    Liest sich doch so als ob die Zusatzwasserpumpe nicht arbeitet !? ... die eigentliche Heizung (Webasto) scheint ja zu laufen .....
     
  20. Ralf aus Hildesheim

    Ralf aus Hildesheim Member

    Registriert seit:
    24. Oktober 2022
    Beiträge:
    91
    Zustimmungen:
    26
    Punkte für Erfolge:
    18
    Beruf:
    Produktmanager bei Bosch
    Ort:
    Hildesheim
    Ist so eine Zusatzwasserpumpe ein Bestandteil einer nachgerüsteten Standheizung oder ist die auch so in einem Auto vorhanden?
     

Diese Seite empfehlen