T23 motor

Dieses Thema im Forum "Celica - Allgemein" wurde erstellt von geraldegivens, 27. Juni 2018.

  1. geraldegivens

    geraldegivens New Member

    Registriert seit:
    20. April 2018
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen ich hoffe mir kann jemand helfen mit mein Toyota ´Celica T23
    Bei mein Toyota leuchte die Motor Kontrolleuchte und ging wieder aus. und dann kam eine Verpuffung im Motorraum und ging dann aus beim wieder holten starten machte er nix mehr
    nun ist es so das der Motor sich dreht.Aber keine Kompression mehr hat
     
  2. CRX_Fan

    CRX_Fan Well-Known Member

    Registriert seit:
    6. Juli 2008
    Beiträge:
    5.919
    Zustimmungen:
    85
    Punkte für Erfolge:
    48
    Beruf:
    Mechanik und Diagnose
    Ort:
    Hildesheim
    Homepage:
    Hallo!

    Da niemand bei dem Vorgang dabei war, kann man nur schätzen und raten, was passiert ist. Mein Rat daher: Hol einen Mechaniker zum Auto, der den Fehler auslesen kann bzw. sich den Motor direkt vor Ort anschauen kann.

    Es kann einfach zu viel passiert sein. Das muss vor Ort geprüft werden. Alles andere wäre rätselraten. Hier sind keine Hellseher. Es sind auch "viel" zu wenige Infos. In welcher Situation unter welcher Betriebsbedingung ist es passiert...gab es Geräusche....hört sich der Motor anders an...gab es Qualm....Motorlauf vorher....welcher Zylinder hat keine Kompression...wurde überhaupt mechanisch Kompression gemessen oder nur aufgrund der Lage vermutet, das keine Kompression vorhanden ist...warum hat er jenige, der die Kompression gemessen hat, nicht drekt weitergeprüft.

    Bei vollständigem oder selektivem Kompressionsverlust in Verbindung mit Fehlzündungen kann einiges geschehen sein...von einem Überspringen der Kette mit Schäden im Ventiltrieb und Kurbeltrieb (Pleuelbruch,
    Kolbenaufschlag, Kolbenfresser, gerissene/krumme Ventile, etc...) oder auch Schäden an der Abdichtung (ZKD, Ringe, etc.), Einspritzanlage oder als Grund generell ein Schaden am Kurbel,- Ventil,- oder Steuertrieb mit deren Komponenten.

    Das muss jemand vor Ort prüfen.

    P.S. Warum hast Du eine vietnamesische IP?

    Gruß
    Ben
     
    Zuletzt bearbeitet: 28. Juni 2018
  3. K.I.T.T

    K.I.T.T Member

    Registriert seit:
    31. Juli 2007
    Beiträge:
    180
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Und was war es nun?
     
  4. Reina

    Reina New Member

    Registriert seit:
    4. Oktober 2018
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi Leute, der Beitrag ist von geraldegivens ist zwar schon etwas älter, aber dazu kann ich sagen, dass ich das Problem auch schon hatte vor ein paar Jahren. Da mein Mechaniker nicht wusste, was es war, hat mich das eine Menge Geld gekostet und als es mir zu bunt wurde, habe ich einen anderen Mechaniker aufgesucht, der das Problem gefunden hat. Es waren beide Lambdasonden. die waren wohl undicht und mussten lediglich getauscht werden.
     
  5. CRX_Fan

    CRX_Fan Well-Known Member

    Registriert seit:
    6. Juli 2008
    Beiträge:
    5.919
    Zustimmungen:
    85
    Punkte für Erfolge:
    48
    Beruf:
    Mechanik und Diagnose
    Ort:
    Hildesheim
    Homepage:
    Hi Reina!

    Pauschal kann man das natürlich aber nie sagen - bitte immer dran denken ;)
    Denn sein Motor hat keine Kompression mehr und zudem hat er nichtmal mitgeteilt, welchen Fehlercode er hatte (Denn Motorleuchte ist nicht gleich Motorleuchte - dahinter verstecken sich hunderte mögliche Fehlercodes) - mit den Lambdasonden hat das aber nichts zu tun, das keine Kompression mehr vorhanden ist.

    Was ich damit sagen will: Auch wenn sich Probleme ähneln, zum Beispiel mit Deinem, kann es aber immer hunderte grundlegend verschiedene Ursachen dafür geben.
    Daher ist IMMER eine umfassende Diagnose notwendig, unter Einbeziehung aller betroffenen Parameter und Fehlercodes

    Grüße
    Ben
     
    Zuletzt bearbeitet: 4. Oktober 2018
  6. Reina

    Reina New Member

    Registriert seit:
    4. Oktober 2018
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi Ben, da hast du auf jeden Fall Recht :)
    Bei mir war das auf jeden Fall der Fehler, nachdem ja einige Mechaniker eben dran waren und vieles Versucht hatten. Mit dem Auslesegerät war die 100%ige Fehlerquelle leider damals nicht auffindbar und man hat mir damals fast alles auseinander genommen... Immerhin bin ich glücklich, dass es behoben wurde und ich seither keine derartigen Probleme mehr hatte.

    Seitdem habe ich natürlich meinen Mechaniker gewechselt weil ich selber leider nicht so viel kann *Frauen und Technik* ^_^

    Ich hoffe sein Problem ist mittlerweile auch gelöst.

    Gruß
    Reina
     

Diese Seite empfehlen