Umfrage : Wie fahrt ihr eure Celi (Motorzustand(SB-Problem usw.))

Dieses Thema im Forum "Technische Probleme" wurde erstellt von koilee, 19. Oktober 2018.

?

Motorzustand

  1. Original und kein Ölverbauch

    18 Stimme(n)
    34,6%
  2. Original und leichte Ölverbrauch (bis 1L)

    15 Stimme(n)
    28,8%
  3. Überholter Motor (mind. Kolben und Ringe neu)

    6 Stimme(n)
    11,5%
  4. TS Original

    10 Stimme(n)
    19,2%
  5. TS instandgesetzt (Nockenwelle/Ventile)

    3 Stimme(n)
    5,8%
  6. Original und reichlich Ölverbrauch (> 1L)

    0 Stimme(n)
    0,0%
  1. koilee

    koilee Member

    Registriert seit:
    21. August 2018
    Beiträge:
    131
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Ort:
    Lüneburg
    Hallo, da es recht wenige reparierte Motoren/Celica auf dem Markt gibt,
    wäre es doch mal interessant wer fährt hier mit welchem Motorzustand !
    Gerne auch mit km-Angaben im Beitrag



    Also meine hat 212000km auffe Uhr und soll ca. 0,5L Öl brauchen.

    ( Original Motor ; da ich erst 150km damit gefahren bin habe ich keine besseren Werte)
     
  2. yv85

    yv85 Member

    Registriert seit:
    6. Mai 2015
    Beiträge:
    389
    Zustimmungen:
    16
    Punkte für Erfolge:
    18
    Keines von den aufgeführten.
    Meine Celica bekam einen komplett neuen Motor (Block und Zylinderkopf!) mutmaßlich von der neuen Revision mit neuem Shortblock (da 2012 bei Toyota gemacht) da der Vorbesitzer den Motor ohne Öl komplett kaputtgefahren hat.

    KM Stand aktuell 118k, der neue Motor hat ca 55k drauf.
     
  3. Iceforged

    Iceforged Member

    Registriert seit:
    17. Juni 2017
    Beiträge:
    32
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Beruf:
    IT
    Ort:
    Erzgebirgskreis
    Homepage:
    Baujahr: 1999
    Aktuelle Laufleistung: 120k
    Alter Block aber seit 2005 neue Kolben.
    Ölverbrauch: sehr gering/normal.
     
    Zuletzt bearbeitet: 19. Oktober 2018
  4. riggs

    riggs Member

    Registriert seit:
    2. April 2013
    Beiträge:
    286
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    Beruf:
    Banker
    Ort:
    Remagen
    Gerade kurz vor dem Überwintern die 131.000 km geknackt :) Kein Ölverbrauch, den ich feststellen könnte. Das Auto wird aber auch kaum bewegt und das ÖL sieht fast aus wie neu/kaum verfärbt. Gewechselt habe ich es an Ostern und bin seitdem vielleicht 2.000 km gefahren.

    Ach ja, ist eine Facelift, Bj 2003.
     
  5. Predator

    Predator Active Member

    Registriert seit:
    14. Februar 2006
    Beiträge:
    1.592
    Zustimmungen:
    16
    Punkte für Erfolge:
    38
    Ort:
    Sankt Augustin
    Mein Wagen: Bj 2000, alles Original, 142.000 km. Ölwechsel alle 2 Jahre wegen der geringen Laufleistung pro Jahr. Ölstand ist auf 4,2 Liter erhöht mit neuem Ölmesstab. Kein Ölverbrauch.

    Wagen meines Kumpels: Bj 2002, 288.000 km. Neuer Shortblock bei 50.000 (Vorbesitzer). Ölverbrauch 1 Liter auf 1.000 km wenn er getreten wird. Ölverbrauch wenn ich ihn fahre: keiner :p
     
  6. Nera

    Nera Well-Known Member

    Registriert seit:
    26. Juni 2008
    Beiträge:
    9.929
    Zustimmungen:
    34
    Punkte für Erfolge:
    48
    Beruf:
    DvD
    Meine 2002er Preface hat aktuell knapp 80k auf der Uhr. Am Motor wurde nichts geändert, kein Ölverbrauch (toi toi toi)
     
  7. ultraschall

    ultraschall New Member

    Registriert seit:
    27. Februar 2015
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Hannover
    Baujahr 1999 mit 159.000km, jährliche Laufleistung 6000 km, jährlicher Ölwechsel mit Rowe Hightec Synth RS 0-W40, kein Ölverbrauch
     
  8. Pillhuhn

    Pillhuhn Member

    Registriert seit:
    28. August 2013
    Beiträge:
    91
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Ort:
    Berlin
    Gesamt-Km: 280 TKm
    Austausch des Blocks: bei 112 TKm
    Ölverbrauch: nicht feststellbar
     
  9. Celica-88

    Celica-88 Member

    Registriert seit:
    2. Februar 2012
    Beiträge:
    951
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Beruf:
    Medienbranche im öffentlichem Dienst
    Ort:
    Landsberg a. Lech
    TS
    Bj 2002
    Ca 192000 km
    Neue Einlassnockenwelle.
    Kette bei 50%
    Kein Ölverbrauch.
    Motor sonst in einem Top Zustand
     
  10. Eddy194

    Eddy194 Member

    Registriert seit:
    6. April 2018
    Beiträge:
    33
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    T23 S, BJ99
    217.000km, Austauschmotor bei 100.000km
    0,7l Verbrauch auf 1000km
    5W30
     
  11. killaaa129

    killaaa129 New Member

    Registriert seit:
    14. Dezember 2018
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    T23 150.000 km kein öl Verbrauch
    Habe aber auch eine Facelift Baujahr 2005.
     
  12. Helix

    Helix Member

    Registriert seit:
    12. November 2018
    Beiträge:
    104
    Zustimmungen:
    8
    Punkte für Erfolge:
    18
    T23 S, Bj. 2000, hab ich seit ca 4 Monaten.
    210.000 km
    seit Ölwechsel (5w40) vor 2000km kein Ölverbrauch.
    Shortblock wohl nicht getauscht, hat noch alten Ölmessstab und 3,7Liter Füllung.
     
  13. koilee

    koilee Member

    Registriert seit:
    21. August 2018
    Beiträge:
    131
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Ort:
    Lüneburg
    Habe jetzt mal ein paar km abgespult.....
    ca. 850km gefahren und 0,2l Öl nachgefüllt.
    Spritverbrauch 7,3l
    ... bin soweit erst mal zufrieden !
     
  14. sehr_Boese

    sehr_Boese New Member

    Registriert seit:
    25. Januar 2019
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Beruf:
    IT
    Ort:
    Raum Stuttgart
    T23 S
    Baujahr 2001
    Habe meine Celi seit drei Jahren
    Tacho damals: ~98.000km
    Tacho jetzt: ~128.000km
    Erstmotor
    Kein auffälliger Ölverbrauch (5W30) (nicht millilitergenau getestet)
     
  15. Katze

    Katze New Member

    Registriert seit:
    7. Juni 2016
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Niederrhein
    T23 S, Bj. 7/2001
    Originalmotor
    KM-Stand: 114.000
    jährl. Fahrleistung ca. 4.000 KM
    Castrol Magnatec 5W40
    Füllmenge: ca. 4,2 L
    bisher kein nennenswerter Ölverbrauch (toi, toi, toi)
    gehe ab dem nächsten Ölwechsel auf Castrol Edge 5W40

    Tanke seit einem Jahr nur noch Shell V-Power
     
  16. Native

    Native New Member

    Registriert seit:
    20. August 2014
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Beruf:
    Mediengestalter
    Ort:
    Berlin
    Ts 2003
    Gute 200 tkm
    In der statt kaum Ölverbrauch
    Max 1, 5L auf 8 bis 10 tkm
    Castrol 5w30
    Nur auf der Autobahn bei Geschwindigkeit zwischen 160 und 180 kmh verbraucht der Motor ca 0,5 l auf ca 600 km da verbraucht der was mehr
    beim cruisen auf der Autobahn 120 bis 140 ca 0,5 l auf 1000km
     

Diese Seite empfehlen