T20 T20 GT 3SGE Unruhiger Leerlauf

Dieses Thema im Forum "Technische Probleme" wurde erstellt von T20_Andy, 5. Juni 2018.

  1. T20_Andy

    T20_Andy New Member

    Registriert seit:
    5. Juni 2018
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Guten Tag alle zusammen,

    seit 7 Wochen habe ich nun meine T20 GT Baujahr 1996.

    Am Anfang war alles super, habe sie aus Köln nach Stuttgart verbracht und alles lief gut.

    Was 3 Tage nach dem Kauf lief war auch Öl aus dem Motorraum, genauer gesagt aus der Servopumpe.

    Ab zum Toyota Autohaus also, ich möchte bei meinem ersten "richtigen" Auto alles richtig und ordentlich machen.

    Was war los?

    Servopumpe undicht
    Lenkgetriebe defekt
    Ventile muss man einstellen (haben 5 Tage nach dem Kauf und 2 Tage nach der Vostellung bei der Fachwerkstatt angefangen sich zu melden nach einer (warmen!) Autobahnfahrt)
    Wischwasserpumpe kaputt
    Achsmanschetten kaputt
    Stoßdämpfer hinten links defekt
    Spur verstellt
    Auspuff hat Löcher an MSD-ESD Verbindung und Blende durchgerostet.


    Auto war 4 Wochen in der Werkstatt. Alles zu reparieren hat mich 1800€ gekostet (+Auspuff und Lenkgetriebe ca. nochmal 600€).

    Einige Dichtungen waren wohl mit Silikon selbst abgedichtet vom Vorbesitzer.

    Als ich dann angerufen hatte um zu fragen wie es steht hieß es:

    "Wir sind fertig mit den Reparaturen, aber das Fahrzeug läuft nur noch auf 3 Zylindern.
    Zylinder 3 hat nur 9.5 Bar Kompression, die anderen Zylinder haben 12 Bar, wir schauen was los ist."

    Nun gut, eine Analyse des Zylinders folgte und es hieß dass das Einlassventil einen Schatten ausfweisst aber man nicht genau sieht was los ist. Außerdem ist besagter Zylinder 3 Ölfeucht.

    Die Werkstatt hat im Zuge der Reparatur einen Ölwechsel auf das im Werkstattbuch vorgesehene 5w30 Öl gemacht.

    Nun gut, die Werkstatt meinte ohne den Zylinderkopf zu entfernen kann man nichts genaues sagen und dass dies sich nicht lohnen würde bei dem Fahrzeug.

    Ich fuhr also mit der T20 und der Rechnung nach Hause, etwas geknickt und stellte nach 10 Minuten fest dass die Ventile wieder klappern.

    Außerdem war die Wischwasserpumpe nicht korrekt angeschlossen, so dass unter dem rechten Kotfügel Wischwasser auf die Straße lief.

    Nundenn, ich bin zurück zur Werkstatt gefahren einige Tage später. Dazwischen einige kleinere Ausflüge zu Freunden, war mir unsicher und bin nicht viel gefahren deswegen.

    Als ich dort war konfrontierte ich den Werkstattmeister mit dem Motorgeräusch und der Wischwasserpumpe.

    Zu unser aller Erstaunen lief der Motor im Stand gut. Er lief sehr ruhig und auf 4 Zylindern. Ich bin davor ca. 20 Kilometer Autoahn gefahren und habe bei "unbegrenzt" schon einmal etwas mehr Gas gegeben.

    Nun meinte der Meister er versteht das nicht, lief der Motor doch auf 3 Zylindern und sehr unruhig das letzte mal. Auch ich selbst war etwas verwundert. Ein leichtes klackern war trotzdem zu hören. Ventilsitze wurden kurz angesprochen, dann jedoch wieder die ZK-Kostenfrage.

    Die Pumpe wird nun sachgemäß angeschlossen und die Werkstatt hat mir empfohlen das Auto mit Ventilreiniger zu bestücken und einmal die Autobahn kräftig zu befahren.

    Das ist alles etwas komisch. Ich bin aber froh das es wieder irgendwie geht.

    Habe mit einem Celica Besitzer telefoniert der 4 T20 und eine GT4 hat. Er meinte das Öl wäre nicht gut, der Toyota Berater meinte man kann auch 10w40 reingeben aber es würde wahrscheinlich das Problem nicht lösen.

    Nun ist die T20 wieder im Autohaus bis Donnerstag und ich frage mich was zu tun ist.

    Ölwechsel auf 10w40?
    Freifahren? Mit Ventilreiniger?
    Sind vielleicht die Kolbenringe verkokt und die Ventile?

    Grüße,

    A.B.
     
  2. Nera

    Nera Active Member

    Registriert seit:
    26. Juni 2008
    Beiträge:
    9.869
    Zustimmungen:
    21
    Punkte für Erfolge:
    38
    Beruf:
    DvD
    Wenn ich das so lese frage ich mich als erstes was denn der Vorbesitzer dazu sagt und wie sie sich bei der Probefahrt verhalten hat?
    Ich gehe davon aus, dass du sie von Privat gekauft hast?

    Was Motoren angeht kenne ich mich nicht wirklich gut aus.....aber was ich weiß ist, dass man auf die Schrauben der Resoklappen achten muss. Die verabschieden sich gerne wenn sie noch nicht richtig eingeklebt wurden.
    Ich zitiere mal aus einem anderen Forum:
    "Allen ST202 ist übrigens gemein, dass man nach dem Kauf DRINGEND die Kammer des ACIS-Saugrohrs demontieren sollte und die Schrauben der darin befindlichen Klappen neu einkleben sollte. Nicht wenige 3S-GE sind an in den Brennraum gesaugten Schrauben verendet."

    Ich fahre bei meiner GT übrigens sogar 5W50 schon seit 5 Jahren. Habe ich empfohlen bekommen von einem Toyota-Meister der selber eine GT4 fährt.

    Warst halt schon bei Toyota und die haben einiges an dem Fahrzeug wohl gemacht. Jetzt die Werkstatt wechseln ist vermutlich nicht überlegenswert?
     

Diese Seite empfehlen