Pumpe der Scheinwerferreinigungsanlage reparieren

Dieses Thema im Forum "FAQ - Forum" wurde erstellt von Darkwell, 26. August 2016.

  1. Darkwell

    Darkwell New Member

    Registriert seit:
    7. November 2010
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Leute,
    falls bei jemanden diese völlig überteuerte :eek: Pumpe defekt ist/wird, wollte ich mal diese Info hier platzieren :)

    Bevor ihr die neu kauft, erst mal Stecker ab und mit Multimeter den Widerstand messen. Ist die Pumpe hochohmig, Pumpe öffnen. (Den Kleber mit Messer entfernen und dann den Deckel mit Schraubendreher abheben) Nun am Unterbrecherkontakt den Widerstand messen. Ist der unterbrochen, wie in dem Bild dargestellt, das Teil etwas zusammendrücken und dann nachmessen, ob der Kontakt wieder geschlossen ist. Falls nötig mit der Zange weiter biegen, bis es klappt. Dann alles wieder zusammenbauen und die Pumpe läuft wieder.

    Die Bürsten bekommt man so in Position:
    Die kleinen Deckelchen, die die Federn bedecken, entfernen. Die Bürsten in der Führung platzieren und dann den Anker in den Deckel stecken. Mit den Deckeln die Federn ganz rein schieben und die Deckel einklipsen. Jetzt einen Faden nehmen und den Anker damit zum Decken ziehen, während man beides zusammen dann ins Gehäuse schiebt. Das Scheibchen beachten, das kann leicht vom Magnet"geklaut" werden - einfach wieder einsammeln mit dem Anker. Bevor man den Deckel komplett rauf drückt, den Faden entfernen. Der Deckel muss aber schon fast drauf sein, sodass der Anker nicht aus dem Deckel flutschen kann. Nun sollte man den Motor noch abdichten, ich hab die Pumpe allerdings einfach so wieder eingebaut :D

    Edit: Zur Klarstellung, der Kontakt muss natürlich noch geschlossen sein, wenn man mit der Zange loslässt
     

    Anhänge:

    Zuletzt bearbeitet: 27. August 2016

Diese Seite empfehlen