T23 klappern im Domlager mit neuem Gewindefahrwerk

Dieses Thema im Forum "Technische Probleme" wurde erstellt von dani_rusch, 19. März 2017.

  1. dani_rusch

    dani_rusch New Member

    Registriert seit:
    16. Januar 2017
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Automatisierungstechniker, Mechaniker
    Ort:
    Tirol
    Hallo Leute.
    Ich habe ein Problem, hat irgend jemand Erfahrung mit dem TA-Technix Gewinde für die T23?
    Ich habe es vor kurzem eingebaut, die Celica liegt jetzt schön tief und schaut mega aus...Der Einbau war dann doch ganz easy, aber Zeitaufwändig...

    Nur jetzt hab ich das Problem dass wenn ich durch schlaglöcher fahre oder auf unebener Straße, dann klappert / schlägt es immer in nähe der Domlager, vorallem vorne... es klingt eher metallisch.
    Hab da mal was gelesen dass man die Beilagscheiben die vorne mitgeliefert werden, nicht vergessen darf, ich hatte keine im Paket :(
    alle schrauben sind fest, laut der Drehmomentangaben von Toyota..

    Hat jemand erfahrung damit??

    danke
     
  2. CRX_Fan

    CRX_Fan Well-Known Member

    Registriert seit:
    6. Juli 2008
    Beiträge:
    5.983
    Zustimmungen:
    104
    Punkte für Erfolge:
    63
    Beruf:
    Mechanik und Diagnose
    Ort:
    Hildesheim
    Homepage:
    Hi!

    Hast Du auch neue Domlager verbaut, wie ich es empfohlen habe?
    Auch neue Koppelstangen verbaut?
    Man hat an den Domlagern (zwischen Domlager und oberen Federteller) eine dünne, meist gelbe, schaumstoffartige Scheibe. Hast Du die nicht gesehen bzw. nicht verbaut?

    Sicher, das es von den Domen kommt? Kleines Zitat von mir:
     
    Zuletzt bearbeitet: 9. Januar 2019
  3. dani_rusch

    dani_rusch New Member

    Registriert seit:
    16. Januar 2017
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Automatisierungstechniker, Mechaniker
    Ort:
    Tirol
    hi..
    also die Domlager sind die alten, die waren nicht kaputt, wieso sollt ich dann neue verbauen..
    Also Traggelenk, Spurrange usw sind in ordnung..

    Meine neue Vermutung, die oem Koppelstangen sind zu lang :/ wenn man genau hinschaut sieht man dass sie aufschlagen...bin zum glück nur zu meiner werkstatt und wieder heim, keine 10km gefahren..
    ich werde jetzt mal kürzere verbauen und schaun ob dass klappern weg ist ;)

    danke trotzdem
     
  4. dani_rusch

    dani_rusch New Member

    Registriert seit:
    16. Januar 2017
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Automatisierungstechniker, Mechaniker
    Ort:
    Tirol
    die Lösung

    so um es aufzulösen, bin auf neues gestoßen, es lag nicht nur an den zulangen Koppelstangen, welche sogar an den Spurstangen streiften bei zu viel einschlag, nein :D ... es lag wirklich an dem Problem mit den Beilagscheiben vorne, welche die netten Leute von TA wirklich vergessen haben.
    Also .... Problem gelöst ;)
     
  5. Robert1212

    Robert1212 New Member

    Registriert seit:
    23. August 2018
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Du hast nich zufällig ein bild von denn beilagscheiben?
     
  6. CRX_Fan

    CRX_Fan Well-Known Member

    Registriert seit:
    6. Juli 2008
    Beiträge:
    5.983
    Zustimmungen:
    104
    Punkte für Erfolge:
    63
    Beruf:
    Mechanik und Diagnose
    Ort:
    Hildesheim
    Homepage:
  7. Robert1212

    Robert1212 New Member

    Registriert seit:
    23. August 2018
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Sorry aber du hast mich falsch verstanden ging nur um die beilagscheiben wo bei ihm gefehlt haben bei seinem ta technix fahrwerk ging nicht um das oem.
    Aber ich hab schon viele beiträge gesehen von dir wenn du etwas detailliert postest ist echt top das du dir immer die mühe machst
     
  8. Celica-88

    Celica-88 Member

    Registriert seit:
    2. Februar 2012
    Beiträge:
    950
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Beruf:
    Medienbranche im öffentlichem Dienst
    Ort:
    Landsberg a. Lech
    Ich hatte mal ein Metallernes Geräusch das von den Domlagern zu kommen schien.
    Jedes mal wenn ich wo drüber bin hat es von vorne links gescheppert.
    Es war dan letztendlich ein Alufarbendes Metallstück an der A-Säule Hinter der Verkleidung.
    Schrauben festgezogen und weg war da Geräusch.
     

Diese Seite empfehlen