T18 Elektronikproblem / Lima Celica ST182, Bj 90 (Experte im Raum Frankfurt a.M. gesucht)

Dieses Thema im Forum "Technische Probleme" wurde erstellt von Sartro, 17. Mai 2018.

  1. Sartro

    Sartro New Member

    Registriert seit:
    21. Februar 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen

    habe ein Problem mit der LIMA, die nur ab und zu lädt.
    Auf Langstrecken geht es die meiste Zeit, keine Leuchten leuchten aber sobald ich bremse, gehen (nicht immer, aber oft dann) die 3 Warnleuchten an (siehe bild)
    Und die Lima schafft nur noch ihre 11/12V.

    Bei kurzstrecke (also auch häufigeres Bremsen) leuchten die Warnsignalen fast durchgehend)

    Kennt jmd eine mögliche Lösung,
    bzw. jemanden im Raum Frankfurt a.M., der sich damit auskennt?

    Das wäre echt super!

    Danke.
     

    Anhänge:

    Zuletzt bearbeitet: 17. Mai 2018
  2. AutobahnA1

    AutobahnA1 Member

    Registriert seit:
    18. April 2015
    Beiträge:
    114
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Tausch die LiMa aus. Ich tippe auf Gleichrichterdioden die keinen richtigen Kontakt haben. Hatten wir jetzt. generalüberholte LiMa. Erst lud garnichts mehr, nach abkühlen Zeitweise. Ich habe festgestellt das die Dioden eigentlich nur auf die untere Platte (ich nenne sie jetzt mal so) gedrückt und mit Farbe gesichert werden. Da die Dioden wohl unterdimensioniert waren, ist teilweise der Lack verbrannt, wodurch kein sicherer Kontakt mehr gegeben war. Bei der vorigen LiMa war es auch so, das irgendwann einmal der ganze Weihnachtsbaum geleuchtet hat.
     
  3. Nera

    Nera Active Member

    Registriert seit:
    26. Juni 2008
    Beiträge:
    9.811
    Zustimmungen:
    13
    Punkte für Erfolge:
    38
    Beruf:
    DvD
    Ich frag mal bei einem Kumpel an, der dürfte sich damit auskennen.
     
  4. XLarge

    XLarge New Member

    Registriert seit:
    2. Februar 2017
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Da der Regler in der Lichtmaschine integriert ist macht es absolut Sinn die Lima zu tauschen wenn die Ladespannung nicht mehr die erforderlichen Werte erreicht. Weil da sonst nämlich kaum für diese Funktion erforderliche Bauteile ausserhalb der Lima liegen löst das in 99% der Fälle das Problem. Seitens Toyota ist der Regler sowie der Bürstenhalter mit den Kontakten die gerne mal verschleißen bei hohen Laufleistungen einzeln erhältlich, aber eine Austauschlima kommt in der Summe meist günstiger.
     
  5. XLarge

    XLarge New Member

    Registriert seit:
    2. Februar 2017
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Da der Regler in der Lichtmaschine integriert ist macht es absolut Sinn die Lima zu tauschen wenn die Ladespannung nicht mehr die erforderlichen Werte erreicht. Weil da sonst nämlich kaum für diese Funktion erforderliche Bauteile ausserhalb der Lima liegen löst das in 99% der Fälle das Problem.

    Teilenummer für den Regler und Erregerdiode wären: 27357-70081 und 27700-16010
    Teilenummer für den Bürstenhalter wäre: 27370-63021

    Quelle: http://www.japan-parts.eu/toyota/eu..._/tool-engine-fuel/1903_alternator#9331914025
     
  6. Sartro

    Sartro New Member

    Registriert seit:
    21. Februar 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich danke Euch für Eure Antworten.
    War nur irritiert Bin jetzt auch wieder Langstrecke über 400km gefahren Und da ging es wieder zu 90% gut. . Die meiste Zeit keine warnleuchten. Und batterie wird aufgeladen.
    Interessanterweise habe ich bemerkt Dass oft dann wieder die warnleuchten angehen, sobald ich bremse.
     
  7. XLarge

    XLarge New Member

    Registriert seit:
    2. Februar 2017
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Sicher daß es beim Bremsen nicht nur eine Warnleuchte ist ? Das wäre dann vermutlich die für die Bremse. Die geht nämlich nicht nur bei gezogener Handbremse an sondern auch bei zu niedrigen Flüssigkeitsstand im Bremsflüssigkeitsbehälter. Der dafür zuständige Sensor ist etwas überempfindlich und bei teilweise verschlissenen Bremsbelägen und dementsprechend niedrigeren Flüssigkeitsstand im Ausgleichsbehälter schlägt der gern mal Alarm wenn duch den Bremsvorgang die Flüssigkeit im Behälter schwappt.
     
  8. Sartro

    Sartro New Member

    Registriert seit:
    21. Februar 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ja es sind dann genau diese drei warnleuchten...
     

Diese Seite empfehlen